Le site des amateurs de PENTAX

Accueil > Pratique > Numérique (matériels) > Problème Pentax K100d super

Problème Pentax K100d super

Application de la garantie

lundi 7 avril 2008, par Alain

Appareil acheté en Décembre 2007 et déjà en panne

Bonjour à vous,

J’aimerais vous faire connaître un problème que j’ai rencontré avec mon appareil K100D super et en même temps obtenir des conseils si possible.

Je me suis procuré un K100D Super en décembre 2007 (moins de 4 mois). En plus de la garantie de base de l’appareil, je me suis procuré une garantie supplémentaire (je voulais vraiment avoir la paix). Mes problèmes ont débuté en mars 2008 après que je me sois rendu dans une exposition de papillons qui avait lieu dans ma région. Avant de m’y rendre, j’ai vérifié dans le mode d’emploi de l’appareil pour voir si il existait des restrictions. J’ai constaté que l’appareil pouvait être utilisé entre 0 et 40 degrés C. Dons à mon avis pas de problème. Après avoir pris quelques dizaines de photos mon appareil s’est arrêté complètement. J’ai pensé qu’il s’agissait d’un problème mineur et je suis retourné à la maison. Le lendemain le problème persiste et je vais chez le marchand avec mon appareil. Une semaine plus tard on m’informe que mon appareil doit être retourné chez Pentax. Ce matin on m’informe que mon appareil ne sera pas réparé sous garantie. On me dit que mon appareil a subi un problème d’humidité. On me réclame la MODIQUE somme de $420,98 pour le réparer.  ?videmment je refuse de payer et maintenant j’aimerais savoir quoi faire et surtout savoir si je suis le seul avec ce problème.

Toutes informations seraient appréciées.

Merci

Acheteur déçu
Alain

Messages

  • Compliqué, ça. Tu as acheté un appareil d’occaz et il ne me parait pas évident de savoir ce que l’appareil a pu subir avant. Ceci dit, sans garantie de véracité autre que l’histoire, voici ce que m’a relaté un possesseur de K10D :

    Il s’agit de quelqu’un qui a acheté l’un des tout premiers K10D mis en circulation. Sachant que son boitier était tropicalisé et anti-ruisssellement, il l’a uilitsé sous une pluie fine avec des objectifs mécaniques. Rentrant à la maison, le boitier a commencé à mal fonctionner et ça n’a fait qu’empirer. Il l’a envoyé en SAV chez Pentax où on lui a dit "mais mon pauvre monsieur ! il ne faut pas le mettre sur la pluie, votre appareil. Il n’y a que des joints en mousse, et pas de vrais joints en cahoutchouc ! Le boitier supporte 2-3 goutte, mais sans plus. S’en est suivi plusieurs échanges avec le service technique qui refusait de prendre en charge la garantie, et la personne qui avait acheté un boitier dit "tropicalisé". Il a fini par leur parler des publicités faites pour le K10D qui parlaient d’un boitier muni de joints toriques, pas de joints en mousse. Il semble qu’à cette époque, il y aurait eu un discours discordant entre le marketing et les services techniques. Le boitier a été répararé sous garantie, sur la foi des dire publicitaires. Qu’en est-il de la tropicalisation réelle du K10D ? Je sais que sur le mien, si je ne me sers pas du boitier pendant plusieurs semaines, il a tendance à se remettre à Zero tout seul comme lors d’un changement de pile. Ce phénomène disparait si je fais régulièrement fonctionner l’interrupteur rotatif du déclencheur. Je soupçonne un petit problème de corrosion qui disparait avec des frottements fréquents du contacteur.

    Pour ton soucis, c’est difficile. Une exposition à l’humidité précédent ton achat a pu provoquer le problème. Tu n’y peux rien, mais le service technique ne le réparera pas car le K100D n’est pas tropicalisé.

    Pour référence, la personne a qui est arrivé cette histoire de tropicalisation a cette gallerie flickr.
    http://www.flickr.com/photos/zespiral/

  • Malheureusement, je pense que le facteur température n’est pas le seul à prendre en compte. L’humidité, c’est "mortel" pour l’électronique, c’est d’ailleurs pour cela que le K10D est doté de joints d’étanchéité.
    Si vous êtes resté longtemps dans un milieu très humide, c’est un peu comme si vous aviez plongé votre appareil dans un bain... Difficile, dans ce cas, de prétendre à être réparé sous garantie... Enfin ce n’est que mon avis !

  • Salut !
    Chez moi, c avec le K110D que j’ai un problème similaire, plus rien ne s’affiche, seul un petit bruit se
    fait entendre à la mise en marche !? sur le rythme de deux bruit un blanc, on dirait un pb émcanique !! au démarrage.
    Je ne suis plus sous garantie !...
    Si je dois remettre 400 euro je laisse tomber, je m’amuse à le démonter !
    J’ai été électronicien dans ma jeunesse, donc s’il y en a qui ont des schémas electriques et mécaniques, je prends !
    Merci

  • Même bleme, une intervention pris à 50% par AUCHAN, Pentax avait facturé 250  ?, cet apareil craint fortement l’humidité, réponse de Pentax : Fallait prendre un boîtier ’’tropicalisé" ...Même en France ?... PENTAX SE MOQUE DE NOUS, avant cette marque, j’avais eu un Konica, pas de souci, juste avant que l’on me le vole...

  • Bonjour,
    je suis toute nouvelle sur ce forum , j’ai vu que vous parliez du pentax k100d super, et j’ai un gros problème avec celui-ci : alors voilà je suis allée à la fête de l’humanité à Paris dernièrement, j’avais mon appareil sur mon (donc le pentax) puis je l’ai rangé dans le sac d’un ami, je me souviens bien l’avoir fermé, puis avec toute la foule présente (bien des milliers de personnes !) nous nous sommes momentanément perdus, retrouvés quelques heures après, un autre de mes amis arrive : "hé j’ai retrouvé ton appareil, tu as trop de chance il était parterre au milieu de la foule !" , moi complétement subjuguée je le récupère et depuis je me pose un tas de questions, je suis sure d’avoir très bien fermé le sac. BREF le problème étant que depuis ce jour, mon appareil m’affiche des rayures roses/violet/noires/jaunes/bleues etc ... et même pire, parfois les photos sont recouvertes d’un voile rose ou d’une sorte d’histogramme coloré ! Je suis très effrayée, ce bijoux est mon bébé depuis bien 3 ans je crois et je rentre en école de photo dans 10 jours .. J’ai tout essayé : activation du nettoyage des capteurs, retrait de la saleté, changement d’objectif .. rien !
    Vraiment si quelqu’un pouvait m’éclairer ce serait une aide précieuse ! Je vous remercie mille fois d’avance !
    Cordialement,
    Meredith.

Un message, un commentaire ?

modération a priori

Ce forum est modéré a priori : votre contribution n’apparaîtra qu’après avoir été validée par un administrateur du site.

Qui êtes-vous ?
Se connecter
Votre message
Mots-clés : Matériel

Pour créer des paragraphes, laissez simplement des lignes vides.